<!DOCTYPE>
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>LDS Employee Influence on Tech Companies | Meridian Magazine</title>
	<link rel="stylesheet" href="http://ldsmag.com/wp-content/themes/meridian/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://ldsmag.com/wp-content/themes/meridian/css/editor.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://ldsmag.com/wp-content/themes/meridian/responsive.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://ldsmag.com/wp-content/themes/meridian/css/jquery.jscrollpane.css"  type="text/css" media="all" />
	<link rel="stylesheet" type="text/css" href="http://ldsmag.com/wp-content/themes/meridian/css/tooltipster.css" />
	<link rel="stylesheet" href="http://ldsmag.com/wp-content/themes/meridian/css/listnav.css">
	<link rel="stylesheet" href="http://ldsmag.com/wp-content/themes/meridian/colorbox.css" type="text/css" media="screen" />
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/jquery.min.js"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/script.js"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/jquery.bxslider.min.js"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/jquery.jscrollpane.min.js" type="text/javascript"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/jquery.tooltipster.min.js" type="text/javascript"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/jquery-listnav.js"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/vendor.js"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/jquery.colorbox.js"></script>
	<script src="http://ldsmag.com/wp-content/themes/meridian/js/contact_form.js"></script>
	<!--<script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript" src="https://ss.sharethis.com/loader.js"></script>-->
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[254,328] -->
<meta name="description"  content="LDS employees want more family time. The influence of these employees was felt at the recent Silicon Slopes Summit." />

<meta name="keywords"  content="business,family time,silicon slopes,tech" />

<link rel="canonical" href="http://ldsmag.com/lds-employee-influence-on-tech-companies/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meridian Magazine &raquo; Feed" href="http://ldsmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meridian Magazine &raquo; Comments Feed" href="http://ldsmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meridian Magazine &raquo; LDS Employee Influence on Tech Companies Comments Feed" href="http://ldsmag.com/lds-employee-influence-on-tech-companies/feed/" />
<meta property="og:title" content="LDS Employee Influence on Tech Companies" /><meta property="og:type" content="website" /><meta property="og:url" content="http://ldsmag.com/lds-employee-influence-on-tech-companies/" /><meta property="og:site_name" content="LDS Magazine" /><meta property="og:image" content="http://ldsmag.com/wp-content/uploads/2015/12/computer.jpg" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ldsmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ldsmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='http://ldsmag.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://ldsmag.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://ldsmag.com/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://ldsmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ldsmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ldsmag.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/ldsmag.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/ldsmag.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ldsmag.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://ldsmag.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://ldsmag.com/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://ldsmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ldsmag.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://ldsmag.com/?p=100996' />
<link rel="alternate" type="application/json+oembed" href="http://ldsmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fldsmag.com%2Flds-employee-influence-on-tech-companies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ldsmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fldsmag.com%2Flds-employee-influence-on-tech-companies%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="http://ldsmag.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://ldsmag.com/wp-content/plugins/graceful-pull-quotes/styles/Default.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "left", "1", "1", "div", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="http://ldsmag.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="39a5704b544ba026327fc8dee3f898fad2f12b53993e096cc0293e8ae43b5882" async></script>	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script> 
	<script type="text/javascript">
	try{
	var pageTracker = _gat._getTracker("UA-4681122-1");
	pageTracker._initData();
	pageTracker._setDomainName(".ldsmag.com");
	pageTracker._setAllowLinker(true);
	pageTracker._setAllowHash(false);
	pageTracker._trackPageview();
	} catch(err) {}
	</script>
	<style type="text/css" media="print">
		header{display: none;}
		#sidebar{display: none;}
		footer{display: none;}
		#body-container {background: #fff;}
		.main-post{width: 100%;}
		.post-image img{max-height: 400px;width: auto !important;max-width: none;margin:0 auto;}
		.share-links{display: none;}
		#footer-ad{display: none;}
		.author-pic{display: none;}
		.comment-wrapper{display: none;}
	</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7999428342424841",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="single single-post postid-100996 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=434674700000379";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="body-container">
	<header>
			<div id="header-ad"><div>			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_93771"><a href="https://bookofmormoncentral.org/content/moroni-day-2016"><img src="http://ldsmag.com/wp-content/uploads/2016/09/BoMC-banner-6.jpg" alt="Book of Mormon Central Banner-2" width="728" height="90" class="alignnone size-full wp-image-73085" /></a></div></div></div>
		</div></div>			<div id="mobile-logo"><a href="http://ldsmag.com"><img src="http://ldsmag.com/wp-content/themes/meridian/images/logo.png" width="402" height="112" /></a></div>
			<div id="header-left">
				<div id="newsletter">
					<div id="newsletter-icon"><a href="http://ldsmag.com/signup"><img src="http://ldsmag.com/wp-content/themes/meridian/images/newsletter-icon.png" width="111" height="108" /></a></div>
					<h3><a href="http://ldsmag.com/signup" style="font-family: Georgia, sans-serif; font-size: 20px; color: #446d2c; display: block; text-decoration: underline;">Sign up for<span class="newsletter-word-break"></span> our newsletter</a></h3><h3 style="font-family: Georgia, sans-serif; font-size: 13px; color: #446d2c; display: block;">&nbsp;&nbsp;&nbsp;<p></p>Signed up, but still not getting our newsletter? <u><a href="http://ldsmag.com/signup-psa">Click here.</a></u></h3></div><p>&nbsp;</p>
					<div id="facebook-like"><span><a href="https://www.facebook.com/LDSmag?ref=ts&fref=ts" target="_blank">Click Here To 'Like' Meridian Magazine on Facebook</a></span>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			<div id="logo"><a href="http://ldsmag.com"><img src="http://ldsmag.com/wp-content/themes/meridian/images/logo.png" width="402" height="112" /></a></div>
			<div id="header-right">
				<ul id="social-media">
					<li><a href="https://www.facebook.com/LDSmag?ref=ts&fref=ts" target="_blank"><img src="http://ldsmag.com/wp-content/themes/meridian/images/facebook.png" /></a></li>
					<li><a href="https://twitter.com/ldsmag" target="_blank"><img src="http://ldsmag.com/wp-content/themes/meridian/images/twitter.png" /></a></li>
					<li><a href="https://plus.google.com/115648044505602220880/" target="_blank"><img src="http://ldsmag.com/wp-content/themes/meridian/images/gplus.png" /></a></li>
					<li><a href="http://www.pinterest.com/ldsmag/" target="_blank"><img src="http://ldsmag.com/wp-content/themes/meridian/images/pinterest.png" /></a></li>
					<li><a href="http://ldsmag.com/feed/" target="_blank"><img src="http://ldsmag.com/wp-content/themes/meridian/images/rss.png" /></a></li>
				</ul>
				<div class="clear mobile-clear"></div>
				<!-- <form id="search-form" method="post" action="">
					<input type="text" name="search" placeholder="Search" id="search" />
				</form>
				<form id="search-form" role="search" method="get" id="searchform" class="searchform" action="">
					<div>
						<input type="text" value="" name="s" id="s" placeholder="Search"  />
						<input type="submit" id="searchsubmit" value="" />
					</div>
				</form>-->
				<div id="header-search"><form action="http://ldsmag.com/?sfid=40590" method="post" class="searchandfilter" data-sf-form-id="40590" data-is-rtl="0" data-results-url="http://ldsmag.com/?sfid=40590" data-ajax-form-url="http://ldsmag.com/?sfid=40590&sf_action=get_form" data-use-history-api="1" data-template-loaded="0" data-lang-code="" data-ajax="0" data-auto-update="1" id="search-filter-form-40590" autocomplete="off"><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type="">		<label><span class="screen-reader-text">Search</span><input placeholder="Search" name="_sf_search[]" class="sf-input-text" type="text" value="" title="Search"></label>		</li></ul></form></div>
				<div id="header-date">January 22, 2017</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
			<div id="header-menu">
				<div id="mobile_nav">Menu<div class="white-span"></div></div>
				<ul class="menu" id="menu-header-menu">
					<li id="home-menu"><a href="http://ldsmag.com">Home</a></li>
					<li class="parent-menu">
						<a href="http://ldsmag.com/news/">News</a>
						<ul class='sub-menu'>
							<li class="latest-menu">
								<div class="post-wrap">
									<div class="post-image"><img src="http://ldsmag.com/wp-content/themes/meridian/images/news-tab.jpg" class="default-image" /></div>
								</div>
							</li>
							<li class="submenu-list">
								<ul>
								<li><a href='http://ldsmag.com/newscat/top-story'>Top Stories</a></li><li><a href='http://ldsmag.com/newscat/opinion'>Opinion</a></li><li><a href='http://ldsmag.com/newscat/culture'>Culture</a></li><li><a href='http://ldsmag.com/newscat/lds-news'>LDS News</a></li><li><a href='http://ldsmag.com/newscat/national'>National</a></li><li><a href='http://ldsmag.com/newscat/world'>World</a></li><li><a href='http://ldsmag.com/newscat/business'>Business</a></li><li><a href='http://ldsmag.com/newscat/science-2'>Science</a></li><li><a href='http://ldsmag.com/newscat/health'>Health</a></li><li><a href='http://ldsmag.com/newscat/economy'>Economy</a></li>								<div class="clear"></div>
								</ul>
							</li>
						</ul>
					</li>
					<li class="parent-menu">
						<a href="http://ldsmag.com/category/lds-church">Church</a>
						<ul class='sub-menu'>
							<li class="latest-menu">
																								<div class="post-wrap">
																			<div class="post-image"><a href="http://ldsmag.com/daniel-webster-and-the-blacksmiths-fee/"><img width="277" height="200" src="http://ldsmag.com/wp-content/uploads/2015/05/HeberGrant-277x200.jpg" class="attachment-medium size-medium wp-post-image" alt="HeberGrant" srcset="http://ldsmag.com/wp-content/uploads/2015/05/HeberGrant-277x200.jpg 277w, http://ldsmag.com/wp-content/uploads/2015/05/HeberGrant.jpg 450w" sizes="(max-width: 277px) 100vw, 277px" /></a></div>
																		<h4><a href="http://ldsmag.com/daniel-webster-and-the-blacksmiths-fee/">Daniel Webster and the Blacksmith&#8217;s Fee</a></h4>
									<div class="post-meta">
																															<a href="http://ldsmag.com/author/ted-gibbons/">By Ted Gibbons</a>
																			</div>
								</div>
															</li>
							<li class="submenu-list">
								<ul>
									<li class="cat-item cat-item-1359"><a href="http://ldsmag.com/category/lds-church/personal-voice/" >Personal Voice</a>
</li>
	<li class="cat-item cat-item-5759"><a href="http://ldsmag.com/category/lds-church/bountiful/" title="All the articles and work being done in southwestern Oman at Khor Kharfot, the most likely candidate for Nephi&#039;s Bountiful in the old world where he built the ship.">Nephi&#039;s Bountiful</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://ldsmag.com/category/lds-church/gospel-doctrine/" >Gospel Doctrine</a>
<ul class='children'>
	<li class="cat-item cat-item-83"><a href="http://ldsmag.com/category/lds-church/gospel-doctrine/book-of-mormon/" >Book of Mormon</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://ldsmag.com/category/lds-church/gospel-doctrine/doctrine-and-covenants/" >Doctrine &amp; Covenants</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://ldsmag.com/category/lds-church/gospel-doctrine/new-testament/" >New Testament</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://ldsmag.com/category/lds-church/gospel-doctrine/old-testament/" >Old Testament</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://ldsmag.com/category/lds-church/line-upon-line/" >Line upon Line</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ldsmag.com/category/lds-church/update/" >LDS Update</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://ldsmag.com/category/lds-church/scripture-study/" >Scripture Study</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://ldsmag.com/category/lds-church/lds-missionary/" >Missionary</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://ldsmag.com/category/lds-church/temples/" >Temples</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://ldsmag.com/category/lds-church/church-history/" >Church History</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://ldsmag.com/category/lds-church/science/" >Science &amp; Religion</a>
</li>
	<li class="cat-item cat-item-101"><a href="http://ldsmag.com/category/lds-church/events/" >Events</a>
</li>
								</ul>
							</li>
						<div class="clear"></div>
						</ul>
					</li>
					<li class="parent-menu">
						<a href="http://ldsmag.com/category/society/">Society</a>
						<ul class='sub-menu'>
							<li class="latest-menu">
																								<div class="post-wrap">
																			<div class="post-image"><a href="http://ldsmag.com/u-s-public-wary-of-biomedical-technologies-to-enhance-human-abilities/"><img width="300" height="150" src="http://ldsmag.com/wp-content/uploads/2016/07/Biotechnology-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="Biotechnology or Biology Technology Biotech as Concept" srcset="http://ldsmag.com/wp-content/uploads/2016/07/Biotechnology-300x150.jpg 300w, http://ldsmag.com/wp-content/uploads/2016/07/Biotechnology-1024x512.jpg 1024w, http://ldsmag.com/wp-content/uploads/2016/07/Biotechnology.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
																		<h4><a href="http://ldsmag.com/u-s-public-wary-of-biomedical-technologies-to-enhance-human-abilities/">U.S. Public Wary of Biomedical Technologies to ‘Enhance’ Human Abilities</a></h4>
									<div class="post-meta">
																															<a href="http://ldsmag.com/author/no-author/">By Meridian Magazine</a>
																			</div>
								</div>
															</li>
							<li class="submenu-list">
								<ul>
										<li class="cat-item cat-item-5674"><a href="http://ldsmag.com/category/society/donations/" title="The place where you can support Meridian Magazine and its causes through generous donations, including during the annual Voluntary Subscription Campaign.">Donations</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://ldsmag.com/category/society/business-society/" >Business</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://ldsmag.com/category/society/ideas-and-society/" >Ideas and Society</a>
<ul class='children'>
	<li class="cat-item cat-item-19"><a href="http://ldsmag.com/category/society/ideas-and-society/family-leader/" >Family Leader</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-72"><a href="http://ldsmag.com/category/society/meridian-cares/" >Meridian Cares</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://ldsmag.com/category/society/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://ldsmag.com/category/society/people/" >People</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://ldsmag.com/category/society/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://ldsmag.com/category/society/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://ldsmag.com/category/society/travel/" >Travel</a>
</li>
								</ul>
							</li>
						</ul>
					</li>
					<li class="parent-menu">
						<a href="http://ldsmag.com/category/books/">Books</a>
						<ul class='sub-menu'>
							<li class="latest-menu">
																								<div class="post-wrap">
																			<div class="post-image"><img src="/wp-content/uploads/images/stories/Authors/marilynbest_faulkner/marilynbest_faulkner_large.jpg" /></div>
																		<h4><a href="http://ldsmag.com/article-1-10899/">Give a Great Book for Christmas</a></h4>
									<div class="post-meta">
																															<a href="http://ldsmag.com/author/marilyn-green-faulkner/">By Marilyn Green Faulkner</a>
																			</div>
								</div>
															</li>
							<li class="submenu-list">
								<ul>
									<li><a href='http://ldsmag.com/category/books/lds-books/'>LDS Books</a></li><li><a href='http://ldsmag.com/category/books/reviews/'>Reviews</a></li><li><a href='http://ldsmag.com/category/books/serializations/'>Serializations</a></li><li><a href='http://ldsmag.com/category/books/children-young-adult/'>Children &amp; Young Adult</a></li>									<div class="clear"></div>
								</ul>
							</li>
						</ul>
					</li>
					<li class="parent-menu">
						<a href="http://ldsmag.com/category/entertaiment/">Entertainment</a>
						<ul class='sub-menu'>
							<li class="latest-menu">
																								<div class="post-wrap">
																			<div class="post-image"><a href="http://ldsmag.com/lds-employee-influence-on-tech-companies/"><img width="300" height="200" src="http://ldsmag.com/wp-content/uploads/2015/12/computer-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Side view of teacher showing something on screen to mature stude" srcset="http://ldsmag.com/wp-content/uploads/2015/12/computer-300x200.jpg 300w, http://ldsmag.com/wp-content/uploads/2015/12/computer-1024x683.jpg 1024w, http://ldsmag.com/wp-content/uploads/2015/12/computer.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
																		<h4><a href="http://ldsmag.com/lds-employee-influence-on-tech-companies/">LDS Employee Influence on Tech Companies</a></h4>
									<div class="post-meta">
																															<a href="http://ldsmag.com/author/no-author/">By Meridian Magazine</a>
																			</div>
								</div>
															</li>
							<li class="submenu-list">
								<ul>
									<li><a href='http://ldsmag.com/category/entertaiment/cartoon/'>Cartoon</a></li><li><a href='http://ldsmag.com/category/entertaiment/culture/'>Culture</a></li><li><a href='http://ldsmag.com/category/entertaiment/film/'>Film</a></li><li><a href='http://ldsmag.com/category/entertaiment/music/'>Music</a></li><li><a href='http://ldsmag.com/category/entertaiment/technology/'>Technology</a></li>									<div class="clear"></div>
								</ul>
							</li>
						</ul>
					</li>
					<li class="parent-menu">
						<a href="http://ldsmag.com/category/family">Family</a>
						<ul class='sub-menu'>
							<li class="latest-menu">
																								<div class="post-wrap">
																			<div class="post-image"><img src="http://ldsmag.com/wp-content/uploads/2016/03/Margaret-Anderson.jpg" /></div>
																		<h4><a href="http://ldsmag.com/article-1-13928/">A Grinch Can&#8217;t steal Valentine&#8217;s Day</a></h4>
									<div class="post-meta">
																															<a href="http://ldsmag.com/author/margaretanderson/">By Margaret Anderson</a>
																			</div>
								</div>
															</li>
							<li class="submenu-list">
								<ul>
									<li><a href='http://ldsmag.com/category/family/latter-day-laughs/'>Latter-day Laughs</a></li><li><a href='http://ldsmag.com/category/family/marriage/'>Marriage</a></li><li><a href='http://ldsmag.com/category/family/parenting/'>Parenting</a></li><li><a href='http://ldsmag.com/category/family/relationships/'>Relationships</a></li><li><a href='http://ldsmag.com/category/family/genealogy/'>Family History</a></li><li><a href='http://ldsmag.com/category/family/food/'>Food</a></li><li><a href='http://ldsmag.com/category/family/healthy-living/'>Health</a></li><li><a href='http://ldsmag.com/category/family/preparedness/'>Preparedness</a></li><li><a href='http://ldsmag.com/category/family/singles/'>Singles</a></li><li><a href='http://ldsmag.com/category/family/at-home/'>At Home</a></li><li><a href='http://ldsmag.com/category/family/family-home-evening/'>FHE</a></li>									<div class="clear"></div>
								</ul>
							</li>
						</ul>
					</li>
					<li class="parent-menu">
						<a href="http://ldsmag.com/category/expand">Expand</a>
						<ul class='sub-menu' style="width:500px;">
							<li class="latest-menu">
																								<div class="post-wrap">
																			<div class="post-image"><a href="http://ldsmag.com/how-are-mormons-saved/"><img width="300" height="188" src="http://ldsmag.com/wp-content/uploads/2016/11/Rescue-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="Hand in sea water asking for help. Failure and rescue concept." srcset="http://ldsmag.com/wp-content/uploads/2016/11/Rescue-300x188.jpg 300w, http://ldsmag.com/wp-content/uploads/2016/11/Rescue-1024x643.jpg 1024w, http://ldsmag.com/wp-content/uploads/2016/11/Rescue.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
																		<h4><a href="http://ldsmag.com/how-are-mormons-saved/">How are Mormons “Saved”?</a></h4>
									<div class="post-meta">
																															<a href="http://ldsmag.com/author/robert-starling/">By Robert Starling</a>
																			</div>
								</div>
															</li>
							<li class="submenu-list">
								<ul>
									<li><a href='http://ldsmag.com/category/expand/expand-blog/'>Expand Blog</a></li>									<div class="clear"></div>
								</ul>
							</li>
						</ul>
					</li>
					<li><a href="http://ldsmag.com/columnists/">Columnists</a></li>
					<li>
						<a href="http://ldsmag.com/photography/">Photography</a>
						<ul class="sub-menu" style="width: auto;">
							<li class="latest-menu">
																								<div class="post-wrap">
																			<div class="post-image"><a href="http://ldsmag.com/photoessay/photo-essay-the-beautiful-faces-of-the-polynesian-cultural-center/"><img width="300" height="200" src="http://ldsmag.com/wp-content/uploads/2016/11/Faces_of_the_PCC_0012-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="The Secret Service watched the show in advance and told the Fijiians in their dance that when they raised their spears to throwing position, they could only go so high. “What if we bring them up higher?” they asked.  “Then we shoot you,” was the answer." srcset="http://ldsmag.com/wp-content/uploads/2016/11/Faces_of_the_PCC_0012-300x200.jpg 300w, http://ldsmag.com/wp-content/uploads/2016/11/Faces_of_the_PCC_0012.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
																		<h4><a href="http://ldsmag.com/photoessay/photo-essay-the-beautiful-faces-of-the-polynesian-cultural-center/">Photo Essay: The Beautiful Faces of the Polynesian Cultural Center</a></h4>
									<div class="post-meta">
																															<a href="http://ldsmag.com/author/scot-and-maurine-proctor/">By Scot and Maurine Proctor</a>
																			</div>
								</div>
															</li>
						</ul>
					</li>
					<li><a href="http://ldsmag.com/videos/">Videos</a></li>
					<li><a href="/store">Store</a></li>
					<div class="clear"></div>
				</ul>
				<div id="header-search" class="show-tablet"><form action="http://ldsmag.com/?sfid=40590" method="post" class="searchandfilter" data-sf-form-id="40590" data-is-rtl="0" data-results-url="http://ldsmag.com/?sfid=40590" data-ajax-form-url="http://ldsmag.com/?sfid=40590&sf_action=get_form" data-use-history-api="1" data-template-loaded="0" data-lang-code="" data-ajax="0" data-auto-update="1" id="search-filter-form-40590" autocomplete="off"><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type="">		<label><span class="screen-reader-text">Search</span><input placeholder="Search" name="_sf_search[]" class="sf-input-text" type="text" value="" title="Search"></label>		</li></ul></form></div>
				<div id="header-date" class="show-tablet">January 22, 2017</div>
				<div class="clear"></div>
			</div>
		</header><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=434674700000379&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="main-container">
	<div id="single-page" class="content-wrapper">
				<h1 class="page-title">
							Technology					</h1>
				<div class="main-post">
																					<div class="post-image"><img width="1024" height="683" src="http://ldsmag.com/wp-content/uploads/2015/12/computer-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="Side view of teacher showing something on screen to mature stude" srcset="http://ldsmag.com/wp-content/uploads/2015/12/computer-1024x683.jpg 1024w, http://ldsmag.com/wp-content/uploads/2015/12/computer-300x200.jpg 300w, http://ldsmag.com/wp-content/uploads/2015/12/computer.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
										
										<div class="post-info">
				<div class="author-pic">
										<img src="http://ldsmag.com/wp-content/uploads/2014/10/Meridian_FeatureLogoImage3Thumb-e1412835133430.jpg" />
				</div>
				<div class="post-info-right">
					<h2>LDS Employee Influence on Tech Companies</h2>
					<div class="post-meta">
																																													By									<a href="http://ldsmag.com/author/no-author/"> Meridian Magazine</a>
																		 &middot; 																					January 22, 2017					</div>
				</div>
				<div class="clear"></div>
				<div class="share-links">
					<!-- AddThis Button BEGIN -->
										<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
										<a href="javascript:window.print();" style="float: left;margin-right: 2px;"><img src="/wp-content/themes/meridian/images/print.png" /></a>
					<a class="addthis_button_email"></a>
										<a class="addthis_button_facebook"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_google_plusone_share"></a>
					<a class="addthis_button_pinterest_share"></a>
					<a class="addthis_button_compact"></a>
											<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
										<div class="clear"></div>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5372ff1671ac74d9"></script>
					<!-- AddThis Button END -->
					
				</div>
			</div>
			<div class="post-content">
				<p>&nbsp;</p>
<p>Thousands of attendees at Silicon Slopes Summit tech conference this weekend attest to Wasatch Front becoming a mecca for technology-based businesses, drawn in party by a large LDS population’s work-ethic and clean-cut attitude. LDS employees, though, can come with an increasingly unusual asking price: Regular hours. The 9-5 work day. Evenings off. In short, LDS employees want family time, and businesses are coming to grips with what to do about it.</p>
<p>Johnny Hanna is the CEO of Utah tech startup Homie, a company that styles itself as “the new way to sell homes.” Homie provides phone and desktop apps that make home-buying simple and inexpensive. However, just because Hanna is LDS and so are a number of <a href="http://www.businessinsider.com/syndromes-drive-coders-crazy-2014-3">Homie’s</a> twenty-five employees doesn’t mean the company is immune to the call of long hours.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_90890"><script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538523401" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//imedia-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="371a483f93" name="371a483f93" src="//imedia-d.openx.net/w/1.0/afr?auid=538523401&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//imedia-d.openx.net/w/1.0/rc?cs=371a483f93&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//imedia-d.openx.net/w/1.0/ai?auid=538523401&cs=371a483f93&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div></div></div>
<p>Hanna explains the pressure this way.</p>
<p>“So much is needed to get the startup off the ground.  If you’ve taken money from investors, you need to show progress at every board meeting. If you’re bootstrapping, you have to produce or no one gets paid.”</p>
<p>Translation: no one wants the business to go under.</p>
<p>When projects are due or economic stakes are high, some programmers report working 60-80 hours a week or more. John Might, a project manager at Homie, says there are times when “you work until the work is done. It doesn’t matter what your values are.” My own software engineer husband, Mike Trionfo, once had an employer rent a hotel room, allowing him and his fellow techies to sleep in shifts for three days. Their efforts literally saved the company from closure. As a family member, I was eager to support that success.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a href="http://bit.ly/meridianInstaAd"><img src="http://ldsmag.com/wp-content/uploads/2017/01/2.png" alt="2" width="580" height="150" class="alignnone size-full wp-image-100513" /></a></div>
<p>Nationwide, the compensation for longs hours and its accompanying stress usually involves stock options, bonuses, and perks right there in the office—ping pong tables, exercise equipment, lunches on the company dime, free soda machines, and bottomless snacks. Problem solved, right?</p>
<p>Enter the value system of many LDS employees.</p>
<p>Members of the LDS church don’t mind perks, sure, but want to go home more. They want family time. Some Utah companies, especially out-of-staters moving to the Wasatch Front by the dozen, are at a loss to understand. Tech companies provide the completion of high-stakes goals, a tight-knit social group and an office space full of people with no spaghetti sauce smeared on their faces. Family provides dinner chores, bickering children, homework struggles, and diaper duty.  My personal family also supplies Lego bricks strewn across every walking surface. Can’t a company just write another check for overtime hours?</p>
<p>However, according to <u>Family, A Proclamation to the World</u>, family also provides love and is central to the Creator’s plan for the eternal destiny of His children. David O. McKay famously stated that, “Nothing can take the place of home in rearing and teaching children, and no other success can compensate for failure in the home.”</p>
<p>Bryan Murdock, principle engineer at Secturion Systems, agrees with McKay’s statement.</p>
<p>“The thing I tell engineers as a peer is that if you don’t want to regularly work long hours, then don’t.  You’ll discover a few things. First, you are far from alone, even though many of us are still kind of quiet about it. Engineers and managers who know the value of work-life balance are out there. A classic book on the subject is <u>The HP Way</u>. People are more productive in the long run if they are treated like human beings with varied interests and relationships outside of work. The other thing you learn is that you might currently be working at a place with the wrong priorities. Better places <em>are</em> out there.”</p>
<p>Encouragingly, members of the LDS church aren’t the only ones to support such ideas. Might, who is not religious, says working at Homie is fun and co-workers are friends, but adds that “just because work is enjoyable doesn’t mean it’s not stressful or taxing.” Might carpools with his brother and respects the family time of his fellow workers, a decision made easier by company culture.</p>
<p>Homie has made a point in resisting the national trends regarding employee work hours. Their policies allow employees to work from home on occasion. The two-year-old company keeps deadlines for projects reasonable. Backyard company parties include spouses and children so the entire family can feel a part of the company and culture. A focus on individuality is also in place.</p>
<p>“As CEO, I ask my co-workers to set their own schedules and deadlines,” Hanna says. “This allows for more freedom and flexibility that increases happiness, which in turn increases productivity.”</p>
<p>Might echoes that thought. “Workers can set a schedule that works for their family, but the job has to get done. However, good culture and effective leadership will allow for both.”</p>
<p>In sum, the daily dilemma of choosing between squeezing in another tech task versus catching an early Trax in time for family dinner is not likely to disappear soon, but successes are out there.</p>
<p>“I believe the best way to support my co-workers in being present for their families is to lead by example,” Hanna says. “I can tell them all day long that they have time allotted to do family events and activities but if I’m a workaholic who never leaves the office, my actions will show them what I truly care about and want I expect of them.”</p>
<p>According to employees, Hanna leaves the office by 5:40 on most days to enjoy time with his wife and six children.</p>
<p><strong>About the Author</strong></p>
<p>Nikki Trionfo lives in Riverton, Utah with five kids, a CrossFit-training husband who writes computer code, and lots of hip hop background music. Her hip, smart-sleuthing mystery for teens and adults, SHATTER (May &#8217;17, Cedar Fort), won grand prize in LDStorymakers’ First Chapter Contest. She plans to celebrate its release with an Author vs Reader Dance-Off that’s open to the public. For news on events, book signings, and free books, visit <a href="http://www.nikkitrionfo.com/SHATTER">www.nikkitrionfo.com/SHATTER</a>. Connect on social media with @nikkitrionfo.</p>
<p>&nbsp;</p>
								<div class="clear"></div>
			</div>
			<!--<div class="pagination">Page <a href="">1</a> <a href="">2</a></div>-->
			<div class="clear"></div>
			<div class="comment-wrapper">
								
				<div class="section-heading"><span><a href="/devsite/comments?id=100996">No Comments | Post or read comments </a></span></div>				<div class="comments">
									</div>
				<div class="clear"></div>
			</div>
			
		</div>
		
	</div>
	<div id="sidebar">
		<div id="sidebar-newsletter">
	<h3>Join Mormons worldwide<br /><span>to stand true in a changing world.</span></h3>
	<div id="signup-fb">
		<div class="fb-page" data-href="https://www.facebook.com/LDSmag" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LDSmag"><a href="https://www.facebook.com/LDSmag">Meridian Magazine</a></blockquote></div></div>
	</div></a>
	</div>		<div class="feature-stories">
	<h3 class="section-heading">FEATURES</h3>
				
			<div class="post-wrap">
									<div class="post-image"><a href="http://ldsmag.com/daniel-webster-and-the-blacksmiths-fee/"><img src="http://ldsmag.com/wp-content/uploads/2017/01/blacksmith-150x150.jpg" alt="" /></a></div>
								<div class="post-content-wrap">
																<h4 class="post-title tooltip" title="Heber J. Grant recounts the story of Daniel Webster.  Published in the November 1941 Improvement Era, beginning on page 662."><a href="http://ldsmag.com/daniel-webster-and-the-blacksmiths-fee/">Daniel Webster and the Blacksmith&#8217;s Fee</a></h4>
										<div class="post-meta">
																																													By									<a href="http://ldsmag.com/author/ted-gibbons/"> Ted Gibbons</a>
																																			</div>
				</div>
				<div class="clear"></div>
			</div>
				
			<div class="post-wrap">
									<div class="post-image"><a href="http://ldsmag.com/lds-employee-influence-on-tech-companies/"><img src="http://ldsmag.com/wp-content/uploads/2015/12/computer-150x150.jpg" alt="" /></a></div>
								<div class="post-content-wrap">
																<h4 class="post-title tooltip" title="LDS employees want more family time. The influence of these employees was felt at the recent Silicon Slopes Summit. "><a href="http://ldsmag.com/lds-employee-influence-on-tech-companies/">LDS Employee Influence on Tech Companies</a></h4>
										<div class="post-meta">
																																													By									<a href="http://ldsmag.com/author/no-author/"> Meridian Magazine</a>
																																			</div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div class="post-wrap">
									<div class="post-image"><a href="http://ldsmag.com/the-power-of-unless/"><img src="http://ldsmag.com/wp-content/uploads/2015/02/Stairs-150x150.jpg" alt="" /></a></div>
								<div class="post-content-wrap">
																<h4 class="post-title tooltip" title="There is an important disclaimer hiding in plain sight throughout the scriptures. It is a powerful and important disclaimer. All hiding in the word &quot;unless.&quot; "><a href="http://ldsmag.com/the-power-of-unless/">The Power of Unless</a></h4>
										<div class="post-meta">
																																													By									<a href="http://ldsmag.com/author/no-author/"> Meridian Magazine</a>
																																			</div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div class="post-wrap">
									<div class="post-image"><a href="http://ldsmag.com/teaching-children-obedience-and-other-great-mysteries/"><img src="http://ldsmag.com/wp-content/uploads/2017/01/danny-150x150.jpg" alt="" /></a></div>
								<div class="post-content-wrap">
																<h4 class="post-title tooltip" title="I read a parenting book about raising sons. It encouraged mothers to develop a Look. Some kind of glance, some sort of frown, that would strike instant repentance in the heart of even the most mischievous boy."><a href="http://ldsmag.com/teaching-children-obedience-and-other-great-mysteries/">Teaching Children Obedience and Other Great Mysteries</a></h4>
										<div class="post-meta">
																																													By									<a href="http://ldsmag.com/author/no-author/"> Meridian Magazine</a>
																																			</div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div class="post-wrap">
									<div class="post-image"><a href="http://ldsmag.com/how-did-enos-liken-the-scriptures-to-his-own-life/"><img src="http://ldsmag.com/wp-content/uploads/2017/01/enoswordplay-150x150.jpg" alt="" /></a></div>
								<div class="post-content-wrap">
																<h4 class="post-title tooltip" title="The story of the prophet Enos demonstrates some of the ways the scriptures can be applied in our individual lives."><a href="http://ldsmag.com/how-did-enos-liken-the-scriptures-to-his-own-life/">How Did Enos Liken the Scriptures to His Own Life?</a></h4>
										<div class="post-meta">
																																													By									<a href="http://ldsmag.com/author/book-of-mormon-central1/"> Book of Mormon Central</a>
																																			</div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div class="post-wrap">
									<div class="post-image"><a href="http://ldsmag.com/lds-church-provides-safe-place-for-muslims-to-pray/"><img src="http://ldsmag.com/wp-content/uploads/2015/12/muslimman-150x150.jpeg" alt="" /></a></div>
								<div class="post-content-wrap">
																<h4 class="post-title tooltip" title="After arson destroyed a mosque in Bellevue, Washington, a local stake offered use of a large classroom so members of the Islamic Center of Eastside could have a place to pray until they find a new space."><a href="http://ldsmag.com/lds-church-provides-safe-place-for-muslims-to-pray/">LDS Church Provides Safe Place for Muslims to Pray</a></h4>
										<div class="post-meta">
																																													By									<a href="http://ldsmag.com/author/no-author/"> Meridian Magazine</a>
																																			</div>
				</div>
				<div class="clear"></div>
			</div>
			
			<div class="post-wrap">
									<div class="post-image"><a href="http://ldsmag.com/try-something-new/"><img src="http://ldsmag.com/wp-content/uploads/2017/01/Foot-refloxology-chart-150x150.jpg" alt="" /></a></div>
								<div class="post-content-wrap">
																<h4 class="post-title tooltip" title="You never know what happy surprises our Heavenly Father has in store for those who are open to trying something new!  Like a pair of very special socks.<br />
"><a href="http://ldsmag.com/try-something-new/">Try Something New</a></h4>
										<div class="post-meta">
																																													By									<a href="http://ldsmag.com/author/carolyn-allen/"> Carolyn Allen</a>
																																			</div>
				</div>
				<div class="clear"></div>
			</div>
		<hr />
	<div class="read-more"><a href="http://ldsmag.com/past-issues/">PAST ISSUES</a></div>
</div>		<div class="ad-wrap"><div class="long-ad">			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_46115"><a href="http://bit.ly/1sP7CIS"><img src="http://ldsmag.com/wp-content/uploads/2014/12/tony-ad-3.jpg" alt="EMPowerplus Q96 Tony Stephan" width="300" height="250" class="alignnone size-full wp-image-46116" /></a></div></div></div>
		</div><div class="long-ad">			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_90896"><script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538523400" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//imedia-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="f02d8f2a4d" name="f02d8f2a4d" src="//imedia-d.openx.net/w/1.0/afr?auid=538523400&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="160" height="600"><a href="//imedia-d.openx.net/w/1.0/rc?cs=f02d8f2a4d&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//imedia-d.openx.net/w/1.0/ai?auid=538523400&cs=f02d8f2a4d&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div></div></div>
		</div></div>
		<div id="article-tab">
	<ul class="tabs">
		<li><a href="#most-read">Most Read</a></li>
		<li><a href="#yesterday-article">Yesterday's Articles</a></li>
	</ul>
	<div id="most-read" class="tab-content">
		
<!-- Wordpress Popular Posts Plugin v3.0.3 [SC] [weekly] [avg]  [custom] -->

<ul class="wpp-list">
<li><h4><a href="http://ldsmag.com/the-ghost-of-eternal-polygamy-haunting-the-hearts-and-heaven-of-women-and-men/">The Ghost of Eternal Polygamy: Haunting the Hearts and Heaven of Women and Men</a></h4><div class="post-meta"><a href="http://ldsmag.com/author/brian-and-laura-hales/">By Brian and Laura Hales</a></div></li>
<li><h4><a href="http://ldsmag.com/women-beware-two-parallel-myths/">Women: Beware Two Parallel Myths!</a></h4><div class="post-meta"><a href="http://ldsmag.com/author/darla-isackson/">By Darla Isackson</a></div></li>
<li><h4><a href="http://ldsmag.com/3-things-parents-should-teach-youth-before-their-endowment/">3 Things Parents Should Teach Youth Before Their Endowment</a></h4><div class="post-meta"><a href="http://ldsmag.com/author/no-author/">By Meridian Magazine</a></div></li>
<li><h4><a href="http://ldsmag.com/divorce-and-the-eternal-perspective-in-the-lds-church/">Divorce and the Eternal Perspective in the LDS Church</a></h4><div class="post-meta"><a href="http://ldsmag.com/author/no-author/">By Meridian Magazine</a></div></li>
<li><h4><a href="http://ldsmag.com/let-me-fall-now-into-the-hands-of-the-lord/">Let Me Fall Now Into the Hands of the Lord</a></h4><div class="post-meta"><a href="http://ldsmag.com/author/ted-gibbons/">By Ted Gibbons</a></div></li>
<li><h4><a href="http://ldsmag.com/finding-faith-at-80miles-per-hour/">Finding Faith at 80…Miles Per Hour</a></h4><div class="post-meta"><a href="http://ldsmag.com/author/no-author/">By Meridian Magazine</a></div></li>
<li><h4><a href="http://ldsmag.com/no-other-success-can-compensate-for-failure-in-the-home/">No Other Success Can Compensate for Failure in the Home</a></h4><div class="post-meta"><a href="http://ldsmag.com/author/no-author/">By Meridian Magazine</a></div></li>

</ul>

<!-- End Wordpress Popular Posts Plugin v3.0.3 -->
	</div>
	<div id="yesterday-article" class="tab-content">
				<ul>
					</ul>
	</div>
</div>
	</div>
	<div class="clear"></div>
</div>
	<footer>
		<div id="footer-menu">
			<div id="home-link"><a href="http://ldsmag.com"><img src="http://ldsmag.com/wp-content/themes/meridian/images/home-link.png" /></a></div>
			<div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-40995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40995"><a href="http://ldsmag.com/photography/">Photography</a></li>
<li id="menu-item-40994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40994"><a href="http://ldsmag.com/columnists/">Columnists</a></li>
<li id="menu-item-40996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40996"><a href="http://ldsmag.com/videos/">Videos</a></li>
<li id="menu-item-40997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40997"><a href="http://ldsmag.com/contact-us/">Contact Us</a></li>
<li id="menu-item-41000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41000"><a href="http://ldsmag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-40993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40993"><a href="http://ldsmag.com/blog/">Blog</a></li>
<li id="menu-item-40992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40992"><a href="http://ldsmag.com/family/">Family</a></li>
<li id="menu-item-40988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40988"><a href="http://ldsmag.com/church/">Church</a></li>
<li id="menu-item-40989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40989"><a href="http://ldsmag.com/society/">Society</a></li>
<li id="menu-item-40990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40990"><a href="http://ldsmag.com/books/">Books</a></li>
<li id="menu-item-40991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40991"><a href="http://ldsmag.com/entertainment/">Entertainment</a></li>
<li id="menu-item-40987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40987"><a href="http://ldsmag.com/news/">News</a></li>
</ul></div></div>			<div id="advertise-button"><a href="http://ldsmag.com/advertise">ADVERTISE WITH MERIDIAN</a></div>
			<div class="clear"></div>
		</div>
	</footer>
</div>
<div id="bottom-line"></div>
<div id="footer-ad"><div>			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_95186"><a href="https://www.strengtheningmarriage.com/product/knowing-her-intimately-mermag2016/?ref=1"><img src="http://ldsmag.com/wp-content/uploads/2016/10/KHI_Book2_161003.jpg" alt="Knowing Her Intimately 2" width="728" height="90" class="alignnone size-full wp-image-73085" /></a></div></div></div>
		</div></div>
 
	<script type='text/javascript' src='http://ldsmag.com/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://ldsmag.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ldsmag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://ldsmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ldsmag.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ldsmag.com/wp-content/plugins/constant-contact-api/lib/form-designer/js/jquery.placeholder.min.js'></script>
<script type='text/javascript' src='http://ldsmag.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
    <!--<script type="text/javascript">stLight.options({publisher: "16faab94-736c-462a-80f7-4384332ed23b", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
    <script>
        var options={ "publisher": "16faab94-736c-462a-80f7-4384332ed23b", "position": "left", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "googleplus", "pinterest"]}};
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
    </script>-->
</body>
</html>